A kosár használatához be kell jelentkezned.
 Bejelentkezés / Regisztráció

TP-LINK SG3218XP-M2 SWITCH 16X2.5GBPS(8XPOE+) + 2X10G SFP+ + 1XKONZOL PORT + 1XMICRO-USB PORT, MENEDZSELHETŐ RACKES

TP-LINK SG3218XP-M2 Switch 16x2.5Gbps(8xPOE+) + 2x10G SFP+ + 1xkonzol port + 1xMicro-USB port, menedzselhető rackes

222 990 Ft 175 583 Ft + ÁFA

Hálózat > Switch > Menedzselhető > Rack

raktáron

  • HA MOST MEGRENDELED
  • Házhoz, csomagpontra, csomagautomatába szállítjuk
    KEDDRE (2026-11-03) (NORMÁL)
    HÉTFŐRE (2026-11-02) (EXPRESSZ)
    PÉNTEKRE (2026-10-30) 13:00 - 17:00 (EXPRESSZ ULTRA BUDAPESTEN)
  • Ügyfélszolgálatunkon átveheted
    KEDDEN (2026-11-03) 9:30 - 16:30 (NORMÁL)
    HÉTFŐN (2026-11-02) 16:00 - 16:30 (EXPRESSZ)




  • mysoft azonosító
    1-3221221
Adatlap frissítve: 2026. 10. 30. 0:43:00


  • HARDVER JELLEMZŐK

  • Csatlakozások
  • 16× 2.5 Gbps RJ45 Ports
  • 2× 10G SFP+ Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
  • Ventilátorok száma
  • 2
  • Hálózati tápegység
  • 100-240 V AC~50/60 Hz
  • PoE portok (RJ45)
  • Standard: 802.3at/af compliant
  • PoE+ Ports(802.3at PoE): 8 Ports, up to 30 W per port
  • Power Budget: 240 W
  • Méretek (Sz x Mé x Ma)
  • 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
  • Felszerelés
  • Rack Mountable
  • Max. áramfelvétel
  • 299.4 W (110V/60Hz)(with 240 W PD connected)
  • Max Heat Dissipation
  • 1021.64 BTU/h (110 V/60 Hz)(with 240 W PD connected)
  • MŰKÖDÉSI JELLEMZŐK

  • Switching teljesítmény
  • 120 Gbps
  • Csomagtovábbítási sebesség
  • 89.28 Mpps
  • Fizikai (MAC) cím tábla
  • 16 K
  • Csomag puffer memória
  • 12 Mbit
  • Jumbo Frame
  • 9 KB
  • SZOFTVER JELLEMZŐK

  • QoS (szolgáltatás minősége)
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
  • Bandwidth Control
  • Port/Flow based Rating Limiting
  • Smoother Performance
  • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
  • L3 jellemzők
  • 32 IPv4/IPv6 Interfaces
  • Static Routing
  • 48 static routes
  • Static ARP
  • 128 Static Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
  • DHCP L2 Relay
  • L2 és L2+ jellemzők
  • Link Aggregation
  • static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups, containing 8 ports per group
  • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, Root Protect
  • Loopback Detection
  • Port based
  • VLAN based
  • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both
  • L2 Multicast
  • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
  • IGMP Authentication
  • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
  • MVR
  • Multicast Filtering: 256 profiles and 16 entries per profile
  • További jellemzők
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • VLAN
  • VLAN Group
  • Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 256 Entries
  • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
  • GVRP
  • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
  • Voice VLAN
  • Hozzáférés-jogosultsági lista (ACL)
  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
  • IP ACL
  • Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
  • ACL apply to Port/VLAN
  • Biztonság
  • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard: 100 Entries
  • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard: 100 Entries
  • DoS Defend
  • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
  • 802.1X
  • Port base authentication
  • Mac base authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication andaccountability
  • AAA (including TACACS+)
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC based access control
  • IPv6
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
  • MIBs
  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB
  • VEZÉRLÉS

  • Omada App
  • Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
  • Centralized Management
  • Omada Cloud-Based Controller
  • Omada Hardware Controller (OC300)
  • Omada Hardware Controller (OC200)
  • Omada Software Controller
  • Cloud Access
  • Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
  • Zero-Touch Provisioning
  • Yes. Requiring the use of Omada Cloud-Based Controller.
  • Management Features
  • Web-based GUI
  • Command Line Interface (CLI) through the console port, telnet
  • SNMP v1/v2c/v3
  • Trap/Inform
  • RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log
  • EGYÉB JELLEMZŐK

  • Tanúsítványok
  • CE, FCC, RoHS
  • Csomagolás tartalma
  • SG3218XP-M2 Switch
  • Power Cord
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • Rendszerkövetelmény
  • Microsoft© Windows© 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC© OS, NetWare©, UNIX© or Linux.
  • Környezet
  • Operating Temperature: 0-50 ? (32-122 ?);
  • Storage Temperature: -40-70 ? (-40-158 ?)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing
Garancia fogyasztók részére
  • 2 év kötelező jótállás + 3 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére
  • 5 év gyártó által biztosított szervizgarancia


mysoft.hu
Ügyfélszolgálat nyitvatartása: H-P: 8:00 - 16:30 | SZ-V: ZÁRVA
Tel.: 06 (1) 424-99-44
Cím: 1131 Budapest, Reitter Ferenc u. 177.
Web: www.mysoft.hu
E-mail:

TP-LINK SG3218XP-M2 Switch 16x2.5Gbps(8xPOE+) + 2x10G SFP+ + 1xkonzol port + 1xMicro-USB port, menedzselhető rackes (SG3218XP-M2)
Bruttó ár: 222 990 Ft
Nettó ár: 175 583 Ft
Leírás:
  • HARDVER JELLEMZŐK

  • Csatlakozások
  • 16× 2.5 Gbps RJ45 Ports
  • 2× 10G SFP+ Slots
  • 1× RJ45 Console Port
  • 1× Micro-USB Console Port
  • Ventilátorok száma
  • 2
  • Hálózati tápegység
  • 100-240 V AC~50/60 Hz
  • PoE portok (RJ45)
  • Standard: 802.3at/af compliant
  • PoE+ Ports(802.3at PoE): 8 Ports, up to 30 W per port
  • Power Budget: 240 W
  • Méretek (Sz x Mé x Ma)
  • 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
  • Felszerelés
  • Rack Mountable
  • Max. áramfelvétel
  • 299.4 W (110V/60Hz)(with 240 W PD connected)
  • Max Heat Dissipation
  • 1021.64 BTU/h (110 V/60 Hz)(with 240 W PD connected)
  • MŰKÖDÉSI JELLEMZŐK

  • Switching teljesítmény
  • 120 Gbps
  • Csomagtovábbítási sebesség
  • 89.28 Mpps
  • Fizikai (MAC) cím tábla
  • 16 K
  • Csomag puffer memória
  • 12 Mbit
  • Jumbo Frame
  • 9 KB
  • SZOFTVER JELLEMZŐK

  • QoS (szolgáltatás minősége)
  • 8 priority queues
  • 802.1p CoS/DSCP priority
  • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
  • Bandwidth Control
  • Port/Flow based Rating Limiting
  • Smoother Performance
  • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
  • L3 jellemzők
  • 32 IPv4/IPv6 Interfaces
  • Static Routing
  • 48 static routes
  • Static ARP
  • 128 Static Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
  • DHCP L2 Relay
  • L2 és L2+ jellemzők
  • Link Aggregation
  • static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups, containing 8 ports per group
  • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, Root Protect
  • Loopback Detection
  • Port based
  • VLAN based
  • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
  • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both
  • L2 Multicast
  • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
  • IGMP Authentication
  • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
  • MVR
  • Multicast Filtering: 256 profiles and 16 entries per profile
  • További jellemzők
  • Automatic Device Discovery
  • Batch Configuration
  • Batch Firmware Upgrading
  • Intelligent Network Monitoring
  • Abnormal Event Warnings
  • Unified Configuration
  • Reboot Schedule
  • VLAN
  • VLAN Group
  • Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 256 Entries
  • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
  • GVRP
  • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
  • Voice VLAN
  • Hozzáférés-jogosultsági lista (ACL)
  • Time-based ACL
  • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
  • IP ACL
  • Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
  • ACL apply to Port/VLAN
  • Biztonság
  • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard: 100 Entries
  • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard: 100 Entries
  • DoS Defend
  • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
  • 802.1X
  • Port base authentication
  • Mac base authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication andaccountability
  • AAA (including TACACS+)
  • Port Isolation
  • Secure web management through HTTPS with SSLv3/TLS 1.2
  • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
  • IP/Port/MAC based access control
  • IPv6
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) version 6
  • TCPv6/UDPv6
  • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
  • MIBs
  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB
  • VEZÉRLÉS

  • Omada App
  • Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
  • Centralized Management
  • Omada Cloud-Based Controller
  • Omada Hardware Controller (OC300)
  • Omada Hardware Controller (OC200)
  • Omada Software Controller
  • Cloud Access
  • Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
  • Zero-Touch Provisioning
  • Yes. Requiring the use of Omada Cloud-Based Controller.
  • Management Features
  • Web-based GUI
  • Command Line Interface (CLI) through the console port, telnet
  • SNMP v1/v2c/v3
  • Trap/Inform
  • RMON (1,2,3,9 groups)
  • SDM Template
  • DHCP/BOOTP Client
  • 802.1ab LLDP/LLDP-MED
  • DHCP AutoInstall
  • Dual Image, Dual Configuration
  • CPU Monitoring
  • Cable Diagnostics
  • EEE
  • Password Recovery
  • SNTP
  • System Log
  • EGYÉB JELLEMZŐK

  • Tanúsítványok
  • CE, FCC, RoHS
  • Csomagolás tartalma
  • SG3218XP-M2 Switch
  • Power Cord
  • Quick Installation Guide
  • Rackmount Kit
  • Rubber Feet
  • Rendszerkövetelmény
  • Microsoft© Windows© 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC© OS, NetWare©, UNIX© or Linux.
  • Környezet
  • Operating Temperature: 0-50 ? (32-122 ?);
  • Storage Temperature: -40-70 ? (-40-158 ?)
  • Operating Humidity: 10-90% RH non-condensing
  • Storage Humidity: 5-90% RH non-condensing

Garancia fogyasztók részére: 2 év kötelező jótállás + 3 év gyártó által biztosított szervizgarancia
Garancia nem fogyasztók részére: 5 év gyártó által biztosított szervizgarancia
Adatlap frissítve: 2026. 10. 30. 0:43:00
mysoft azonosító: 1-3221221
Az adatok tájékoztató jellegűek!

Elismerések

Díjaink és megbízható bolt minősítéseink

Ország Boltja 2023 Minőségi díj III. helyezett
Ország Boltja 2022 Minőségi díj II. helyezett
Ország Boltja 2021 Minőségi díj III. helyezett
Ország Boltja 2016 Minőségi díj I. helyezett
Ország Boltja 2015 Minőségi díj I. helyezett
Ország Boltja 2013 Minőségi díj II. helyezett
Ország Boltja 2012 Minőségi díj I. helyezett
Ez a bolt lett 2012-ben az Ország Boltja